PPS, PPS-Software, PPS-Systeme, Produktionsplanung - Marktübersicht Software und Anbieter
Quelle: http://www.softguide.de/software/produktion.htm
Gespeichert am: 01.11.2007 18:02:25
Softwareführer
Software A-Z
IT-Dienstleister
Firmen A-Z
Softwaresuche:

erweiterte
Softwaresuche
Für Anbieter
Software eintragen
List your Software
Banner

Aktuelle Marktübersicht - Software zur Produktionsplanung, PPS, PPS-Software, PPS-Systeme

B.: Betriebliche Anwendungsbereiche
 | B1 Produktion u. Einkauf
 |  | B1.09 PPS, Produktionsplanung
 |  |  | ähnliche Themen: CIM, Instandhaltung, APS, Arbeitsvorbereitung , AV

APOLLO!-PPS
PPS/ERP-Software für den Mittelstand, Einzelfertigung/Serienfertigung/Auftragsfertigung

APOLLO!-PPS (Kleinbetriebe)
APOLLO!-PPS für Einzelfertigung,Serienfertigung und Auftragsfertigung

PRAKTIKUS Professional
Kaufm.Komplettsoftware für Industrie,Handel, Dienstl.
Anbieter: GLOBEX-Vertriebsges. mbH Info: Herr Gerhard Telischek Tel. 089/9607850

TRANSFACT PPS Produktionsplanung demodownload
Individuelle Software-Lösung für Produktionsplanung mit kostenlosem Internet-Testsystem
Hersteller: TransFact GbR Industrial Software & Engineering Info: Herr Dipl.-Ing. Heiko Martin Tel. +49 (0) 231-98669-58

FEKOR - Leitstand PPS SCM Supply Chain demodownload
Ein PPS-System zur Fertigungskoordinierung nach den Zielen Lieferfähigkeit und Kosten
Hersteller: FLS Fertigungsleitsysteme GmbH & Co. KG Info: Herr Dr. Hüttner Tel. 02403/5564-0

Warenwirtschaft/ERP/PPS TaxMetall
TaxMetall - Warenwirtschaft/PPS/ERP für kleinere und mittelständische Unternehmen
Hersteller: Vectotax Software GmbH Info: Frau Martina Bomm Tel. 0261 - 9889-9231

coAgo MES
MES- und Betriebsdatenerfassungssystem - Folien / Papier / Verpackung / Kunststoff

Oracle E-Business Suite Oracle
Oracle bietet mit der E-Business Suite eine Lösung für die Erfordernisse des Mittelstands
Hersteller: ORACLE Deutschland GmbH Info: Herr Dominic Spengler Tel. 0800 1824 138

adata Arbeitsvorbereitung
Branchenneutrale Softwarelösung - Arbeitsvorbereitung - netzwerkfähig, MultiUser
Hersteller: adata Software GmbH Info: Herr Ingo Wolff Tel. 0 42 31 / 80 40

PROPAS® PPS
Offenes und leistungsfähiges PPS-System
Hersteller: Harry Schmidt & Partner GmbH Info: Herr Harry Schmidt Tel. +49 7031/7485-0

MService Instandhaltungssoftware
MService Organisationssoftware für Instandhaltung, Wartung, Service, Inspektion

INTEGRA Fertigung
INTEGRA Fertigung - Produktionskontrolle aus einem Guss

VISIUS
VISIUS - VariantenIntelligente Software für Integrierte UnternehmensSteuerung

Vantage
Vantage eignet sich vor allem für Unternehmen in der Auftrags- und Mischfertigung.

Cimsoft-Prodat
Prodat - das PPS ERP MES für KuM und den Mittelstand.

3Liter-PPS
3Liter-PPS - Produzieren im richtigen Takt
Hersteller: LF Consult GmbH Info: Herr Dipl.Ing. Ulrich Färber Tel. 0711-61 40 78-46

LCDE-Fertigung
Auftragsbearbeitung, Planung, Produktion, Faktura, Lager

CIMOS PPS demodownload
PPS-Software für den Mittelstand

FreD Fertigung mit reduz. Durchlaufzeit demodownload
SAP Add On zur Planung, Steuerung und Simulation der Fertigung (PPS-System der Sykatec)

JobDISPO MES
JobDISPO ERP für die Auftrags- und Projektplanung

uciAUTARK Werkstattsteuerung
Fertigungsabwicklung und Werkstattabwicklung

AHP-Leitstand
Software zur Produktionsplanung- und Steuerung
Hersteller: factory solutions GmbH Info: Herr Helmut Reis Tel. 02433/970170

AUPOS ERP PPS Branchensoftware demodownload
ERP /PPS Software mit Branchenschwerpunkten, schlüsselfertig
Hersteller: CSG AUPOS ERP/PPS Branchensoftware GmbH IT Software Solutions Info: Herr Josef Puls Tel. +49 (0)251 21090-0

CIM-SP
CIM-SP Strategische Simulation und Planung

Quinx Network-DNC
Netzwerk-basiertes DNC für alle metall- und kunststoffverarbeitenden Betriebe

GSE-TRIM
GSE-TRIM Verschnittoptimierung für Rollenfertiger

TimeLine ERP PPS
ERP PPS System für den Mittelstand - Warenwirtschaft und Fertigung

Wartungsplaner / Instandhaltungsoftware demodownload
Wartungsoftware zur Instandhaltung schon ab 95,- EUR rechtssichere Prüfung+ Dokumentation

INTEGRATE!Comm&Work - BPM System
Business Process Management System, gewährleistet die Verschmelzung von IT-Systemen

WINLine demodownload
ERP/PPS für kleine und mittlere Unternehmen aller Branchen

WWSBAU Warenwirtschaft / Produktionsplanung demodownload
Warenwirtschaft (Einkauf, Verkauf, Material, Lager, Prod.planung) für Industrie u. Handel
Hersteller: Baumann Computer Info: Herr Baumann Tel. ++49 (07361) 46000

WinNC
Management fertigungstechnischer Unterlagen, inkl. DNC und NC-Editor

europa3000
Business-Softwarelösung mit elektronischer Archivierung
Anbieter: Pearlsys AG Info: Frau Inhaberin Silvia Iseli Tel. +41 62 388 99 99

MODUS Consult Manufacturing
Lösung für Produktionsunternehmen mit ein- oder mehrstufiger Werkstattfertigung

BIOS-2000 für Fertigungsbetriebe
PPS / ERP Software für Fertigungsunternehmen mit grafischer Plantafel
Anbieter: Sack EDV-Systeme GmbH Systemhaus für PPS/ERP Software Info: Herr Dipl. Betriebsw Tilmann Sack Tel. 07192-93590-0

Kapazitätsplanungstool
Planungstool um Aufträge gegen begrenzte Kapazitäten einzuplanen

KM 2002 (Stand 10.01.2007)
Komplexität- und Value Management
Hersteller: ISW industrielle Software Dipl.-Ing. Ralph Wolpensinger GmbH Info: Herr Hartmut Fähnrich Tel. 0049(0)721 98 14 0 0

GuWin
PPS System für Gießereien und Bearbeitungsbetriebe

Orchestrate
Plantafel Orchestrate zur Auftragsreihenfolgenplanung (Scheduling)

waySCS (Supply Chain Simulation)
waySCS - Optimierung d Auftrags- u. Produktionsflusses schnell, ganzheitlich, erfolgreich

Planung
Elektronische Plantafel für Maschinen- und Kapazitätsplaung

ORion-PI® Oracle
Personaleinsatzplanung, Logistikoptimierung, Produktionsplanung, Logistiknetzwerke
Hersteller: Axxom Software AG Info: Herr Mirko Mandic Tel. 089-568 23--300

MiCLAS PPS-System
Von der Lagerhaltung bis zum Vertrieb eines Produktionsunternehmens

infra:NET-PPS
Software für Fertigungsunternehmen (Einkauf, Verkauf, Disposition, Lager, Produktion)

MCL-PRO/LS
Fertigungskapazitätsplanung, Auftragsplanung

FAST/pro
Auftragssteuerungsystem und Monitoringsystem

proALPHA® PPS
Integrierte Industrielösung für den Europäischen Mittelstand

VisioPLAN
VisioPLAN Produktionsplanung und Steuerung

CCC OPTICAP-Termin- und Kapazitätsplanung für die Fertigungsindustrie
CCCOPTICAP – Arbeitspläne generieren, Kapazitäten verplanen

proIPS
PPS/ERP-System, voll integriert für kleine und mittelständische Fertigungsbetriebe

Corporate WINLine PROD demodownload
Neun-stufige Fertigungsstücklisten, Arbeitsvorbereitung, Produktionsmeldung, Kapazitäten

CONSIS demodownload
Instandhaltungssoftware - Modular, Einfach, Kompakt!

IKS - Integrated Kanban System
Software zur Unterstützung von manuellen Kanban Systemen und zur Realisierung von e-Kanban
Hersteller: manufactus GmbH Info: Herr Daniel Gross Tel. 08151/909340

CAPP Knowledge Oracle
Lösung für die Erstellung, Abfrage und Verwaltung von Zeitanalysen im SAP-Umfeld
Hersteller: DMC GmbH Info: Herr Harald Radmacher Tel. 089/42774-103

NK-UNITS
Bauteilmanagement einfach und übersichtlich

NK-MNV
Schnelle und komfortable Erfassung von Materialnummern

CARNET BEMI - Fertigungsdokumente u. Betriebsmittel Manager
System zur Erstellung/Änderung von Fertigungsdokumenten u. zur Betriebsmittelverwaltung

tigPLS
Fertigungsleitstand, Maschinendatenerfassung, MES, BDE

Mitan®4T MRP-/ERP-Systeme
Mitan®4T MRP-/ERP-Systeme für kleine und mittelständische Industrieunternehmen

GanttPlan - optimierungsbasierte Feinplanung/ Fertigungsleitstand/ Pla
GanttPlan - Die optimierungsbasierte Feinplanungslösung für Ihre Fertigung/Produktion

cronetwork feinplanung
Fertigungsleitstand integriert in cronetwork betriebsdaten+maschinendaten

PRISMA WORKBALANCE - Prozessoptimierung
Videoanalysesoftware zur Gestaltung hocheffizienter und schlanker Fertigungsprozesse

SAP Business One beas Edition - Poolsteuerung
PPS-Softwarelösung: Fertigungssteuerung durch Poolbildung

ProStore® anwenderbericht
eLogistics & Warehousemanagement
Hersteller: TEAM GmbH Info: Frau Gisela Potthoff Tel. +49 (0) 52 54 / 80 08-0

CATUNO.fert
Ganzheitliches ERP-System - wie Sie prozessorientiert die Komplexität beherrschen
Hersteller: CATUNO GmbH Info: Herr Werner Lux Tel. +49 (0) 7031 - 863 400

MFG/PRO
QAD ist ein führender internationaler Anbieter der ERP-Software MFG/PRO

KAPVIEW
Visualisierung der Kapazitätsauslastung zu SAP-R/3

JobDISPO ERP, MES, MDC
ERP- / PPS-Software für die Auftragsabwicklung

GUSTAV
Prüfmittel-, Messgeräte- und Werkzeugverwaltung

Erstmusterprüfbericht (PPF/PPAP) demodownload
Erstmusterprüfbericht 4.Auflage 2004 PPF/PPAP

QuickGantt
QuickGantt- elektronische Plantafel zur Auftragseinplanung

SAP R/3
Umfassende betriebswirtschaftliche Standardsoftware (ERP-Lösung)

ERP - GENESIS4Web
Webbasiertes, modular aufgebautes ERP-System

IFS Applications
IFS Applications ist eine integrierte Unternehmenslösung für mittlere / große Unternehmen
Hersteller: IFS Deutschland GmbH & Co. KG Info: Frau Annett Obermeyer Tel. 09131-7734-0

Classic Line
Der Klassiker unter den betriebswirtschaftlichen Software-Lösungen für KMU´s

Microsoft Dynamics NAV
Microsoft Dynamics NAV

modus plastics
Branchenspezifische Komplettlösung auf Basis des Standard ERP-Systems MS Dynamics NAV

WP-Shoe
WP-Shoe / Handel

QSys®
QSys - Modulare CAQ-Software mit Schnittstellen zu Office-, ERP-Software, Messtechnik

WP-Model
WP-Model - Das Produkt-Daten-Management-System - mehr als eine Datenbank

WP-KMS
WP-KMS - Das Kollektionsmanagementsystem für die Bekleidungs- und Schuhindustrie

Produktkonfigurator CAD Automatisierung für SolidWorks
Produktkonfiguration mit Standard-Software oder als Individualprogrammierung über API
Anbieter: MR Solution Info: Herr Rainer Bauer Tel. 0 62 06 /90 90 101

CSB-System Nahrungsmittel
Branchensoftware für die gesamte Nahrungsmittelindustrie und den Handel.

simus classmate
Daten-Prozess-Management, Analyse, Bereinigung, Strukturierung von Daten u. CAD-Modellen

Microsoft Dynamics™ AX für Pharma/ Scarabaeus AX
Das Life Science ERP auf Basis Microsoft Dynamics AX.

OS-PDM anwenderbericht
Die Produktentwicklung und Rezeptverwaltung in der Nahrungsmittelindustrie

FoxAuftrag demodownload
Fakturierung, Warenwirtschaft, PPS, für Handel, Handwerk, Industrie und Dienstleistung

C/S-Uhren
Software für die Uhrenherstellung, Uhrenhandel und Uhrenservice

PSIpenta.com IBM Business Partner Advanced demodownload
ERP, PPS, MES, SCM, Finanz- und Personalwesen, PLM, CRM
Hersteller: PSIPENTA Software Systems GmbH Info: Frau Katja Damm Tel. 030-2801-2130

SoftM Suite IBM Business Partner Premier
Gesamtlösung für geschäftskritische Anwendungen: ERP-Software für den Mittelstand
Hersteller: SoftM Software und Beratung AG Info: Herr Michael Wockenfuß Tel. +49 (89) 143 29-1200

cd2000
ERP-System für mittelständisches Fertigungsunternehmen (Kunststoff, Elektronik,...)
Hersteller: r.z.w. cimdata AG Info: Herr Petra Müller Tel. 03643 86400

PP_mate
ERP-System für Warenwirtschaft, Produktion, Logistik und Betriebswirtschaft
Hersteller: Meinikat Informationssysteme GmbH Info: Herr Mike Bär Tel. 0511-54292-0

SAP Business One beas Produktkonfigurator
Stücklisten- und Arbeitsplangenerierung als Add On zu SAP Business One

X/TIME-MES
Ganzheitliche Lösung für Fertigung, Qualität und Personal (MES-Standardsoftware)

PARITY FACTORY ERP/PPS
Betriebswirtschaftliche Standardsoftware für die Fertigung

spo.P
Projektmanagementsystem auf Basis von Microsoft SharePoint

Microsoft Business Solutions - Dynamics Navision
betriebswirtschaftliche Komplettlösung für kleinere und mittlere Unternehmen
Anbieter: bartolome roeder AG Info: Herr Bernd Röder Tel. 089 21111848

ASG 30
PPS/BDE/MDE plus Auftragskontrolle

PLANOUT demodownload
PLANOUT ermöglicht Projekt-, Auftrags- und Ressourcenplanung mit Engpasserke
Hersteller: OPENCOM GmbH & Co. KG Planungssysteme Info: Herr Gerd Schäffer Tel. 0821 / 2 58 56 - 0

Office Line Basic / Business / Business Plus
Warenwirtschaft, Produktion und Finanzbuchhaltung individuell anpassbar

LeBiPROD für Microsoft Dynamics NAV 4.0 Navision
Die Branchenlösung für Papier-, Pappen-, und Zellstoffproduktion mit Navision
Hersteller: LeBit Software & Consult GmbH Info: Herr Michael Graf Tel. 030 - 206 209 0

SRT Status Reporting Tool
Prozesssteuerung und -analyse von standardisierten bis fabrikmäßigen Kreditprozessen

ALINA MDE Maschinendatenerfassung
Produktionsinformationen wie Kapazität, Auslastung, Störung, usw.

Rezeptur und Lagerverwaltung
Wiegesystem für Rezeptur- und Lagerverwaltung

BüroWARE
Modulares ERP-System mit CRM, WaWi, PPS, Finanzen, Lohn. Flexibel anpassbar
Anbieter: OPENCOM GmbH & Co. KG Planungssysteme Info: Herr Gerd Schäffer Tel. 0821 / 25856-0

infra:NET
Rechnungswesen, Einkauf, Verkauf, Lager, Logistik, Produktion

Warenwirtschaft
Warenwirtschaft mit eleganter und effizienter Bedienung, branchenneutral

Pro / TOOLMAKER CAM Fräsprogramm
CAM / NC System für Werkzeugbau, Formenbau, Prototypenfertigung und Zerspanungsanwendungen

OfficeNo1
Die Warenwirtschaft mit individueller Anpassungsmöglichkeit

Etikettendruck
Inventur und Kommisionierung mit mobilem Terminal mit Scanner
Hersteller: implements GmbH Info: Frau Cornelia Schroth Tel. 09131/9234343

move)man - Die Branchenlösung für Produzenten Microsoft Dynamics™ NAV
move)man ist eine auf Produktionsunternehmen zugeschnittene Branchenlösung

Arbeitsmittelverwaltung demodownload
Instandhaltung: Wartung und Prüfung von Arbeitsmitteln nach BetrSichV
Hersteller: GSB mbH Info: Herr Günther Horn Tel. 04941 / 61091

P2plus
ERP - System für mittelständische Industrie- und Handelsunternehmen.

MAJESTY ERP
Branchenlösung für Medizinaltechnik und spanabhebende Betriebe

cronetwork betriebsdaten
Betriebsdatenerfassung - integriert mit cronet Maschinendaten, Feinplanung, Personalzeit

cronetwork maschinendaten
Maschinendatenerfassung - integriert mit cronet Betriebsdaten, Feinplanung, Personalzeit

KIPS - Software für die Instandhaltung demodownload
IPS-System für Instandhalter: W+I, Störungen, Aufträge, Ersatzteile, BetrSichV, Kosten
Hersteller: Kiekenbeck IPS-Systeme Info: Herr Dipl.-Betriebsw Winfried Kiekenbeck Tel. 02521-821785 oder 0171-4011373

CADeasy
3D CAD/CAM für den Holzrahmenbau und Zimmereien

Process Simulator demodownload
Prozessabläufe einfach mit Microsoft Visio simulieren!

JD Edwards EnterpriseOne Oracle
ERP-Komplettlösung speziell entwickelt für produzierende Firmen
Hersteller: ORACLE Deutschland GmbH Info: Herr Dominic Spengler Tel. 0800 1824 138

f@stcheck.CAQ
f@stcheck - neue Dimension des Qualitätsmanagements

Beosys
ERP / PPS System für Auftragsfertiger

f@stflow.BDE
f@stflow.BDE - Betriebsdatenerfassung, Monitoring & Leistungsanalysen

GFP PPS/ERP
Zentrales Softwarepaket für alle betrieblichen Aufgaben

PSImes demodownload
MES und Leitstand - Mehr Transparenz und Optimierung in der Fertigung
Hersteller: GSI mbH Info: Herr Lars Pischke Tel. (030) 2801 2427

VIONIS
Komplett, modern konzipierte Betriebswirtschaftslösung: Warenwirtschaft, ERP-Lösung
Hersteller: OAS AG Unternehmensbereich regiodata Info: Herr Dipl. Oec. Hans-Georg Adam Tel. 0049-421-22990

abas-Business-Software
ERP / PPS / WWS / eBusiness-Software für den Mittelstand (Industrie, Handel, Dienstleistun
Hersteller: ABAS Software AG Info: Frau Marion Schäfer Tel. 0721/96723-0

Microsoft Dynamics NAV (ehem. Microsoft Business Solutions—Navision)
Vollständig integrierte betriebswirtschaftliche Standardlösung
Anbieter: focu.biz GmbH Info: Frau Christiane Schabacker Tel. +49 (40) 890 67 83-00

Navision für Prozeßfertigung
Businesslösung für die Prozeßfertigung insbesondere für die Chemiebranche
Hersteller: focu.biz GmbH Info: Frau Christiane Schabacker Tel. +49 (40) 890 67 83-00

Warenwirtschaft
Von der einfachen Fakturierung bis zur komplexen Warenwirtschaft

Epicor|iScala
ERP-Software Epicor|iScala ist das Konzept für Betriebs- und Informationsmanagement
Anbieter: Scala Software VertriebsgesmbH. Info: Herr Walter Braun Tel. + 43 1 912 26 00 - 0

WP-Dress
WP-Dress - Das ERP-System für die Textil- und Bekleidungsindustrie

WP-IPP
WP-IPP - Informations- und Planungsplattform (IPP)

Fmea VDA 4.2
Fehlermöglichkeits und Einflussanalyse (Fmea)

AnlagenWartung für Windows (AWa2000 / AWa2000.SQL) demodownload
Instandhaltungsplanung und -steuerung, WKP, VBG, VDE
Hersteller: Gastgeb & Partner Informationssysteme Info: Herr Ernst Wirtz Tel. 0049 9090 / 95 98 36-4

SCHEDULE++
SCM, APS und MES Add-ons zu mySAP ERP und SAP R/3

CSM Fensterbau 3000win
Softwarelösung für den Fensterbau und den Rollladenbau
Hersteller: CSM GmbH Softwareentwicklung Info: Herr Klaus Joggerst Tel. +49 7807-955006

Automatische Zeichnungserstellung
Automatische Modellerstellung und Zeichnungserstellung

DIAMOD anwenderbericht
Dispositive Auftragabwicklung in der Modebranche - Die Branchenlösung für die Bekleidung
Hersteller: texdata software gmbh Info: Herr Georges Müller Tel. +49 (0)721 / 98649-13

Pecceno PPS
Produktionsplanung und Produktionssteuerung für Auftragsfertiger

FEPA
ERP-/PPS-Standardsoftware für den Mittelstand

VISIUS PPS/ERP
VISIUS PPS/ERP - die integrierte Unternehmenssoftware für den produzierenden Mittelstand

Microsoft Dynamics AX von amball business-software
Microsoft Dynamics AX ist die flexible und vollständig integrierte ERP-Lösung

abas-ERP (abas Business Software)
Flexible, anpassungsfähige und zukunftssichere betriebswirtschaftliche Komplettlösung

klopotek.ZRV
Zeitschriftenredaktionsverwaltung, speziell für wissenschaftliche und Fachzeitschriften

Leiterverwaltung demodownload
Instandhaltung: Wartung und Prüfungen von Leitern und Tritten

orgaMAX® Business Software demodownload
orgaMAX® - die moderne und preisgünstige Warenwirtschaftssoftware!

MKG
Praxisnahe ERP Software für Metallunternehmen

A-Plan demodownload
A-Plan ist ein leicht erlernbares und preiswertes Projektmanagementprogramm
Hersteller: BRainTool Software GmbH Info: Frau Annegret Herrmann Tel. 07143-96192-0

avista.ERP
modulare Untenehmenssoftware von „A“ wie Angebot bis „Z“ wie Zahlungsverkehr für KMU´s
Hersteller: Avista ERP Software GmbH & Co. KG Info: Herr Leitz Tel. +49 (0711) 13 53 30 - 0

Maßnahmen-Management
pluscode Maßnahme-Management zur Planung aller Bereiche des Betriebes

Fehler-Management
pluscode Fehler-Management

VEH:CI
Branchenlösung für die chemische Industrie

Statistische Prozeßkontrolle (Spc) demodownload
Wir bieten Ihnen praxisorientierte und Einsatzgeprüfte CAQ-Tools für Ihr QM-System

Maschinenwartung demodownload
Maschinenwartung für kleine und mittlere Unternehmen

Pflichtenheft mit Excel
ERP-Pflichtenheft incl. organisatorischer Verbesserungsvorschläge

bäurer wincarat
Die Branchenlösung für die Kunststoffverarbeitung, Zerspanungstechnik und Druckguss

gbo-datacomp BDEmobil
Mobiles Datenerfassungssystem für Arbeits- und Auftragszeiten

ERP Alpha demodownload
ERP/PPS Software für kleine und mittelständige Unternehmen

SAP Metal One
Metal One - The Steel Trade Solution für SAP Business One
Hersteller: advice&training gmbh Info: Herr Ekrem Atar Tel. 0208 / 437389 - 9

TXT Production & Procurement Planning
Interaktive Lösung zur Kapazitäts- & Einkaufsplanung über die gesamte Lieferkette

BIOS-2000 demodownload
Die Informationsdrehscheibe für Ihren Betrieb: schlank, transparent und flexibel
Hersteller: GEOVISION GmbH & Co. KG Systemhaus für CAD/CAM u. PPS/ERP-System Info: Herr Dipl.Ing. Frank Bremen Tel. 08134 / 9327-10

PROPAS® AV
Umfangreiche Arbeitsvorbereitung, modular ausbaubar bis zum kompletten ERP / PPS - System
Hersteller: Harry Schmidt & Partner GmbH Info: Herr Harry Schmidt Tel. 07031 74850

Microsoft Dynamics NAV ( Navision ) - Baustoffe
ERP-Software auf Basis Microsoft Dynamics NAV ( Navision )
Anbieter: acadon AG Info: Tel. 0 21 51/96 96-100

label manager
Zentrales Labelmanagement mit Integration von historischen und aktuellen Daten

AWIS
Instandhaltung u. Wartung sowie Betriebsmittelprüfung BGV/VDE

Microsoft Dynamics NAV ( Navision ) - Chemie
ERP-Software auf Basis Microsoft Dynamics NAV ( NAVISION )
Hersteller: acadon AG Info: Frau Yvonne Ebert Tel. 0 21 51/96 96-131

GSE-PPS
GSE-PPS Software für die Papierindustrie und prozessorientierte Fertigung

JobDISPO EAI
Softwarelösung JobDISPO EAI als Softwareintegration (Schnittstellenlösung)

proALPHA
betriebswirtschaftliche Standardsoftware ERP
Anbieter: ALPHA Business Solutions AG Info: Herr Manfred Hoffmann Tel. 0631/303 47-0

PROTEX textile solutions
ERP-System für die Textil-und Bekleidungsindustrie mit browserbasierter Oberfläche
Hersteller: Fetzer GmbH innovative software Info: Frau Dip.-Ing.(FH) Chrisitane Neumann-Scheer Tel. 07432-170074

LCDE-Stanzerei / Werkzeugbau
Auftragsbearbeitung, Planung, Produktion, Faktura, Lager

PPS KUNSTSTOFF
Softwarelösung für Kunststoffspritzbetriebe

LCDE-Wäscherei / Textilreinigung
Kunden, Artikel, Faktura, Leasing/Miete, Touren, Zahlungskontrolle, Statistiken

!AlfsIT System
Das !AlfsIT System ist eine Komplettlösung für Handel, Produktion und Dienstleistung

ADSYS PHDPro
Programm-System für Unternehmen aus den Bereichen Produktion, Handel und Dienstleistung
Hersteller: dseSoftware-Entwicklung Dipl.-Math. A. Dumke Manfred Weber Info: Herr Andreas Dumke Tel. 06151 373777

Warenwirtschaft INKS demodownload
Modulares Warenwirtschaftsprogramm, individuell zusammenstellbar

VisioFAKT demodownload
VisioFAKT - Auftragsbearbeitung und Fakturierung

Factory-Business Metall
Branchensoftware für Metallbetriebe

ERP-Regler SRM-PRO anwenderbericht
Regelung von Bestand, Durchlaufzeit und Liquidität in PPS- und WaWi-Systemen

Helium V demodownload
Unternehmenssoftware (CRM, ERP, PPS) für Kleine und Mittelständische Unternehmen (KMUs)

Stückzahlerfassung
Auftragsbezogene Stückzahlerfassung mit Anbindung einer Zählwaage

DaTeX
Das Tool zur Produktionsoptimierung - Maschinendatenerfassung per Knopfdruck

SAP for Media
SAP Branchenlösung für Verlage und weitere Verticals in der Medienbranche
Hersteller: SAP AG Info: Herr Harald Schmidt-Kleeßen Tel. +49 6227 7-66384

bob Controlling Suite
Die bob Controlling Suite ermöglicht ein prozessorientiertes Controlling für alle Branchen
Hersteller: bob Systemlösungen Bochmann & Oborski GmbH Info: Herr Peter Riehn Tel. 02235/92302-220

SAS Enterprise Intelligence Platform
SAS bietet eine offene und ausbaufähige Plattform für Business Intelligence Anwendungen.
Hersteller: SAS Institute GmbH Info: Herr Kolja Czwielung Tel. 06221 415 123

LogControl-SCM
Optimierung von Lieferketten (Supply Chain Management)

COPAL
COPAL ist die schlanke Gesamtlösung für KMU's

ascor_IPC
Fertigungsleitsystem und MES - Optimierung aller Ressourcen in der Fertigung

Scarabaeus+ demodownload
Das Pharma PPS/ MES für den Mittelstand.

DS-SOFTWARE
PPS/ERP/MES System für die Kunststoff- und Verpackungsindustrie, Papierveredlung

PDG-Standard IBM Business Partner
ERP/PPS-Software für die Lebensmittel-/ Konsumgüterbranche
Hersteller: PDG-Systemhaus Info: Herr Dipl.rer.pol. Michael Hecht Tel. 07231/3157-15

DrLog++ Minimale Logistikkosten
Echte wirtschaftl. Bestellmengen und Kostensimulation zu z.B. JIT/Kanban, prämiert

BDMS
Erfassung, Übertragung und Verarbeitung von Betriebsdaten.

Infor COM
Infor COM - die betriebswirtschaftliche Komplettlösung u.a. mit ERP, PPS, CRM, SCM
Hersteller: Infor Global Solutions GmbH Info: Frau Sabine Werner-Bäsel Tel. 06897 9833-243

proALPHA
proALPHA - die ERP-Komplettlösung für den Mittelstand des 21. Jahrhunderts

myfactory .BusinessWorld demodownload
Das vernetzte Echtzeitsystem für den Mittelstand

Microsoft Navision
ERP-Lösung Microsoft Navision (Dynamics NAV) mit zahlreichen Erweiterungen
Anbieter: Computerhaus MSW GmbH Info: Herr Karl-Rainer Wiese Tel. 0211 / 999 582-0

Simul8
Software zur Planung und Optimierung von Produktion, Logistik und Geschäftsprozessen

MAJESTY
MAJESTY ERP-System (Warenwirtschaft/PPS/CAQ)

Wilken ERP Software
Integrierte Komplettlösung für Rechnungswesen, Warenwirtschaft und Personalwirtschaft

SIVAS ERP II
SIVAS ERP II für Einzelfertiger Anlagenbauer und Variantenfertiger

flexis APS
Planung und Optimierung von Auftragsreihenfolgen in der Fahrzeugindustrie

Pflichtenheft ERP
Pflichtenheft ERP mit Mustervorlagen und zahlreiche Verbesserungsideen
Hersteller: Heidkamp Software- und Unternehmensberatung Info: Frau Sonja Kölkes

JOMOsoft - Küchenmanagement 39. Weltforum für Medizin in Düsseldorf 14. - 17.11.2007, 16/C-76
Küchenmagementsystem - Software - für die Gemeinschaftsverpflegung
Hersteller: JOMO GV-Partner Beratungs und Software GmbH & Co. KG Info: Herr Ludger Ten Elsen Tel. 02837 80188

VisioFAKT
Komplettlösungen von PPS(ERP), BDE, MDE bis CAQ
Anbieter: Visiosoft Software Consulting und Vertrieb Info: Herr Arno Schlingermann Tel. 02338/8718-46

ERPframe®
WWS, PPS, FiBu, Einkauf, Verkauf, Kasse, Lager, BDE, DMS
Hersteller: GSD Software mbH Info: Herr Michael Funk Tel. 09265/955-0

Oracle E-Business Suite Oracle
Die PRIMUS Solutions AG bietet Lösungen basierend auf der Business Software von Oracle an.
Anbieter: Primus Solutions AG Info: Herr Herbert Lindner Tel. 08024/902690

EasyBrowseMax
Die Prod.-Umgebung für elektronische Publikationen, Kataloge und tech. Dokumentationen

Policom.Net
Policom Warenwirtschaft und ERP - individuell, modular, strategisch
Hersteller: Obeco GmbH Info: Herr Joachim Berger Tel. 01805-765426

ERP Lösungen für die Industrie und Produktion - Microsoft Dynamics NAV
Software für Industrieunternehmen auf Basis von Microsoft Navision PPS
Anbieter: mcbs Inge Müller Info: Herr Michael Emrich Tel. 089 95 41 57 67

texware/CS
Textilspezifische ERP Business Software von der Faser bis zum Handel

PDV
ERP / PDM-System; Komplettlösung Unikatfertiger, Maschinenbau, Anlagenbau und Apparatebau
Hersteller: B.I.M.-Consulting mbH Info: Herr Dieter Ackermann Tel. +49 (0)391/592 79-0

Veriprint
Preiskalkulation + Web-Modul, Produktionsplanung, Maschinenplanung für Digitaldruckereien
Hersteller: Tuxedo Software Info: Herr Thomas Pletl Tel. 089/726092-90

VARCHART JGantt demodownload
JavaBean Komponente zum Visualisieren und Editieren von Daten in Form von Gantt-Diagrammen

VARCHART XGantt ActiveX demodownload
ActiveX Komponente zum Visualisieren und Editieren von Daten in Form von Gantt-Diagrammen
Hersteller: NETRONIC Software GmbH Info: Herr Norbert Rütters Tel. 0049 (0) 2408-141-0

LCDE-Maschinenbau / Elektromaschinenbau
Auftragsbearbeitung, Planung, Produktion, Faktura, Lager, Ist-Analyse

AUCOPLAN
High-End Engineeringsystem für Planung, Betrieb und Instandhaltung EMR-technischer Anlagen

KONFEX
Angebotserstellung für variantenreiche Investitionsgüter

FORMICA SQL PPS/WWS demodownload
FORMICA SQL PPS/WWS - Unternehmenssoftware direkt vom Hersteller -
Hersteller: blp Software GmbH Softwareentwicklung / Managementberatung Info: Herr Dipl.-Kauffm. Joachim Beck Tel. 0711 31 54 78 0

FactWork
ERP: Einkauf, Verkauf, Projektmanagement, Disposition, PPS, BDE, Rechnungswesen, Lohn
Hersteller: F.EE GmbH Informatik + Systeme Info: Herr Dipl.-Betr.wirt Albert Graf Tel. 0 96 72 / 5 06 -120

GFP Fertigungswirtschaft
Fertigungssteuerung, Kapazitätsplanung, Simulation

Demo3D
3D-Animationssoftware für Produktions- und Logistikanlagen zur Planung und Präsentation

sycat Process Designer demodownload
sycat - leistungsstarke, modular aufgebaute Software für das Prozessmanagement

Brot und Backwaren
Branchen-Software für Brot- und Backwaren, Großbäckereien, Handels- und Filialbetriebe

Corporate WINLine demodownload
ERP/PPS System für mittelständische Unternehmen

infra:NET-AMS
Auftragsabwicklung und Materialwirtschaftsysteme

ams
ERP-Software für Einzel-, Auftragsfertiger, speziell für Maschinen- und Anlagenbau

QUIDmeat
Berechnung der Nährwerte, QUID Ermittlung, Standardisierung von Rezepturen

EASYPLOT
Interaktiver Entwurf von Rohrleitungs-Isometrien mit 3-D Darstellung

DS-RECYCLING
Branchenlösung für die Kunststoff-Recycling-Industrie

OTEC für Oberflächenveredelung
Komplettes Softwaresystem für Oberflächenveredelung und Lohnbeschichtung
Hersteller: Media Soft Software Technology GmbH Info: Herr Dipl. Ing. Ralf Fleck Tel. 06853-50110

MoTIS®
MoTIS® - Software für Lagerverwaltung, Materialfluß und Prozeßsteuerung

F@mily
F@mily ist ein prozessorientiertes ERP-System

INFOR EAM MP2 Enterprise
IPS - Instandhaltungs-Planungs-Steuerungs-Software

modus engineering
Integrierte Lösung für den mittelständischen Maschinen- und Anlagenbau
Hersteller: MODUS Consult EDV- und Organisations GmbH & Co. KG Info: Herr Markus Höner Tel. 05241-9217 115

SRSoft P/3000 demodownload
umfangreiche und langjährig bewährte Materialwirtschaft unter MS Access incl. Quellcode
Hersteller: SRSoft e. K. Info: Tel. 0781 / 780344

LCDE-Lager
Lagerhaltung, Bestellwesen, Lagerentnahme

2D Simulation mit SpeedSIM-Materialfluss, Produktion und Logistik
Simulation mit SpeedSIM - dem schnellen Simulator für die Planung in Produktion/Logistik

ProCoS
ProCoS - Die Branchenlösung für Auftragsfertiger im Anlagen- und Sondermaschinenbau

ZEPHIR Avenue
ERP II - Software mit WaWi, CRM, Personalwesen, Logistik, REWE, Anl. Buchhaltung, P P S

WinTool Werkzeugverwaltung
Werkzeugverwaltung / Werkzeugorganisation

VectorWorks Innenausbau
Leistungsfähiges 2D/3D CAD mit parametrischer Möbelkonstruktion

cad.assyst
Schnittkonstruktion, Modifikation, Gradierung für textilverarbeitende Industrien
Hersteller: assyst GmbH Automatisierung, Software und Systeme Info: Herr Thomas Baur Tel. 089 90505-0

AD-MES
Umfassende MES-Lösung für Fertigungslinien im Bereich Automotive
Hersteller: Jäger Computergesteuerte Messtechnik GmbH Info: Herr Volker Hermann Tel. +49-(0)6251-9632-0

MOS
Manufacturing Execution System mit BDE, MDE, PZE, CAQ,

easyCalc
Angebotskalkulation für die Lohnfertigung und den Maschinenbau

Elementdeckendisposition demodownload
Terminverwaltung der Lieferung, Produktion und Planung von Elementdecken.

CADstone
3D-CAD-System für Zimmereibetriebe, Dachkonstruktion, Fertighauskonstruktion, etc.

Fertigungsleitstand
Fertigungsleitstand mit Produktionssteuerung und Auftragsverwaltung

CAMplus.NT
Auftragsverwaltung, PPS, PZE (Personalzeiterfassung), BDE für Handel und Produktion

Realtime Solution Plattform
Plattform wieder verwendbarer Java Komponenten zur Realisierung von Applikationen

wayRTS (Real Time Simulation)
wayRTS – Unternehmensübergreifende Planung in Echtzeit schnell, effizient, erfolgreich

INCLUDIS Factory
Feinplanung, Betriebs- & Maschinendatenerfassung, Statistische Prozesskontrolle

waySTS (Strategic Simulation)
Die Simulationssoftware zur langfristigen strategischen Planung eines Produktionsnetzwerks

SAP Business One beas Edition
SAP-zertifizierte Lösung für Fertigungsunternehmen

PPS-Plus für Kunststoff
PPS-Plus Kunststoff ist eine Komplettlösung speziell für Kunststoffspritzgussbetrieb
Hersteller: HKS-Systems GmbH Info: Herr Peter Krehl Tel. 0961/48120-0

CDN XL demodownload
CDN XL – voll integriertes modulares ERP System für kleine und mittlere Unternehmen
Hersteller: ComArch Software AG Info: Herr Maik Wechler Tel. +49 (351) 32013223

REPARATUR Win-Rep demodownload
Verwaltung und Überwachung aller Vorgänge bei einer Reparatur
Hersteller: ZiWu-Soft EDV Systeme GmbH Info: Frau Gertrud Finkbeiner Tel. 07236/9361-0

GUARDUS Projekt
Unterstützung eines übergreifenden Projekt-Managements in der Fertigungsindustrie

JOX anwenderbericht
Process Automation Software zur Steuerung von IT-Abläufen

GUARDUS QM-Beschaffung
Workflow-Applikation zur Unterstützung des Beschaffungsprozesses

Variantenkonfigurator, Produktkonfigurator, Konfigurator
Software zur Angebotserstellung / CAD Automatisierung Konfiguration Variantenkonfigurator

INOSIM Batch
Simulationstool zur Visualisierung, Planung und Optimierung von Produktion und Logistik
Hersteller: INOSIM Info: Herr Dipl.-Ing. Peter Balling Tel. 04532/268946

Fahrwagen Simulation
Programm zur Ermittlung und Optimierung des Durchsatzes eines Fahrwagen-Systemes
Hersteller: Sowatech Olaf Pitsch Info: Herr Dipl. Math. FH Olaf Pitsch Tel. 07042/810507

AUPOS GLAS Software demodownload
Branchensoftware für Isolierglashersteller und Glasveredelung, Ganzglasanlagenbau
Hersteller: CSG AUPOS ERP/PPS Branchensoftware GmbH IT Software Solutions Info: Herr Josef Puls Tel. +49 (0)251 21090-0

System K7
Applikationsgenerator für massgeschneiderte Lösungen für Auftrags-und Produktionssteuerung

ProSeS BDE-Auswertung
Überblick behalten...BDE-Auswertungen

ags - Microsoft Dynamics™ NAV
Betriebswirtschaftliche Softwarelösungen auf Basis von Microsoft Dynamics™ NAV

AUTOMATISCHE Zeichnungserstellung / AUTO Zeichn.
automatische Zeichnungen / Stücklisten / Arbeitspläne

ProSeS DNC-Verwaltung
Komfortabel steuern...DNC-Verwaltung

WWSBAU WARENWIRTSCHAFTSSYSTEM / PRODUKTIONSPLANUNG demodownload
Warenwirtschaft (Einkauf, Verkauf, Material, Lager, Prod.planung) für Industrie u. Handel
Hersteller: Baumann Computer Info: Herr Baumann Tel. ++49 (07361) 46000

Anarbeitung Flachprodukte demodownload
Komplettsystem für den Stahlhandel mit Anarbeitung (Brenn-,Laser-,Wasserstrahlschneiden)

MiCLAS demodownload
ERP / PPS Business Software für kleine und mittelständ. Unternehmen, GRATIS-TESTVERSION
Hersteller: ERP4all Business Software GmbH Info: Herr Andreas Morschhoven Tel. +49 / 2154 / 8133 - 0

Getränkeindustrie und Brauerei
Branchen-Software für Brauereien, Getränkeindustrie, Getränkegroß- und -einzelhandel

CSB-System Nahrung & Genuss
Branchen-Software für die gesamte Lebensmittelindustrie sowie den LGH/LEH

NC-OPT-S / NC-OPT-L
CAD/CAM System zur Programmierung von CNC-Maschinen in der Blechbearbeitung

AV32 demodownload
Fertigungsorganisation für Blechbearbeiter

CSB-System Fleischwirtschaft
Branchensoftware für Fleischindustriebetriebe, Schlacht- und Zerlegebetriebe, Handel

KOMET demodownload
KOMET: Die führende Auftragsverwaltung für Metallbauer

ams
ams - die ERP-Speziallösung für den Maschinen-, Anlagen-, Stahl- und Metallbau

CANIAS ERP demodownload
SOA-zertifizierte ERP-Komplettlösung
Hersteller: Industrial Application Software GmbH Info: Herr Steffen Rattke Tel. 0721 / 96416 0

S3-Vertrieb
Abwicklung aller betrieblichen Funktionen

Infor ERP LN (Baan)
ERP Lösung für internationale Unternehmen

AutoMod demodownload
Software zur Planung, Optimierung und Emulation von Produktionssystemen und Logistiksystem
Anbieter: SimPlan AG Niederlassung München Info: Herr Steffen Hertling Tel. +49 (0) 89 21897032 15

WinAB - Warenwirtschaft für den Fleischgrosshandel
Auftragsbearbeitung für den Fleischgrosshandel / Fleischimport
Hersteller: Brückner aktuelle Bürosysteme GmbH Info: Herr Harald Gläser Tel. 04101 - 5855 - 0

ISOware [sip]
Strategische Instandhaltung mit minimalem Aufwand (TPM, RCM, RBI, Web-Front-End)

VISOS Instandhaltung
Verwaltung geplanter/ungeplanter Wartungsaufgaben mit Ersatzteilbeschaffung u. Controlling

DELECO®
Warenwirtschafts- und PPS-System, branchenunabhängig im Einkauf einsetzbar

MESONIC Business Compact demodownload
Komplette ERP-Software zu monatlich fix kalkulierbaren Kosten!

JobDISPO ERP
JobDISPO ERP für die komplette Auftragsabwicklung

JobDISPO MDC
Softwarelösung JobDISPO MDC zur Betriebsdatenerfassung

Schnittstelle-Konfigurator / PPS / ERP / CAD
universelle Schnittstelle zu PPS / ERP / CAD-Systemen

SHRWWS Verkauf / Einkauf Warenwirtschaft
Einfach bedienbare Softwarelösung für die Warenwirtschaft

oxaion ERP
oxaion ist ein vollintegriertes ERP-System für den Mittelstand

PLANOS
ERP-Software für Einzel-/Serien- Variantenfertiger. Branchenneutral & flexibel.
Hersteller: sib software engineering Walter & Partner GmbH Info: Herr Hans-Peter Mayer Tel. 06232 6450-0

PROFID/2
Programmsystem für die Fertigungsindustrie auf Datenbankbasis

Mechanische Lohnfertigung 1
Modulare, flexible ERP / PPS Lösung für die Lohnfertigung und den Maschinenbau

Rillsoft Project 2007 demodownload
Projektmanagement-Software mit rollenbasierter Personaleinsatzplanung
Hersteller: Rillsoft GmbH Info: Frau Babkovich Tel. +49 (0)7152 / 39 57 45

tisoware.BDE plan Feinplanungsleitstand
Softwarelösung zur Feinplanung und zur Steuerung der Fertigungsabläufe

DrPro++ Prognose und Verfügbarkeit
Selbsoptimierende Bedarfsvorhersage und hohe Lieferbereitschaft - mehrfach prämiert

elan/6
Betriebswirtschaftliches Gesamtpaket Lagerverwaltung, Einkauf bis zum Verkauf und Vertrieb

CRM / VIS mit / ohne Produktkonfigurator / Konfigurator
CRM mit integriertem Konfigurator

Adicom® Software Suite
Softwarelösung für die Produktion: Zur Betrachtung der Einzelprozesse und Aktivitäten

f@stchain.APS
f@stchain.APS - Kapazitätsplanung, Produktionslenkung, Termin- & Fertigungssteuerung

Soehnle
Programm zum Auslesen einer Soehnle Waage

I-Line ERP / PPS
Warenwirtschaft, PPS Lösung mit Zeitwirtschaft, BDE Erfassung, Filialabgleich usw.

XELOG LagerSuite
Warehouse Management System (Lagerverwaltungssystem)
Hersteller: XELOG AG Info: Herr Peter Duss Tel. +41-41 783 80 00

ncCAD32 demodownload
NC-Programmiersystem für Laser-, Brenn- u. Wasserstrahlschneiden sowie CNC-Stanzen

NX Unigraphics
Prozessorientierte CAD / CAM PLM Software
Anbieter: VSG Software & Service GmbH Info: Herr Matthias Schneider Tel. 08142 / 65061- 0

CENTURY-LINE Warenwirtschaft ERP CRM
Eine umfassende modulare Lösung für Handel, Industrie und den Technischen Service
Hersteller: H+S Software Systeme GmbH Info: Herr Mario Porcher Tel. 0 93 49/92 99-0

WinTool demodownload
Werkzeugverwaltung und Werkzeugbibliothek für CNC-Fertigungsbetriebe

Enterprise Dynamics demodownload
Entwicklungsumgebung zur diskreten, ereignisgesteuerten Ablaufsimulation ...
Anbieter: Incontrol Enterprise Dynamics GmbH Info: Frau Tanja Weber Tel. 0611 - 977 74 345

Elektronische Plantafel infoBoard nur 199 Euro demodownload
Die Planungstafel auf dem Computer
Hersteller: HINZE Consulting Info: Herr A. Hinze Tel. 040/31706541

Elektronische Plantafel infoBoard- Server Edition demodownload
Planen wie mit einer Magnet-Planungstafel
Hersteller: HINZE Consulting Info: Herr A. Hinze Tel. 040/31706541

BESTSTARp - Fertigung/Produktion/Anlagenbau für KMUs.
KMU?. Die "Lösung" für Ihr Unternehmen. Einfache Administration - Hohe Flexibilität.
Anbieter: bestserv GmbH Info: Herr Frank Geus Tel. 06421-17689-56

PMPlaner demodownload
Prüfmittelüberwachungsprogramm

SSA ERP LN (ehemals iBaaN)
SSA ERP LN (ehemals iBaaN) - Forward faster

AFPS
Professionelles ERP/PPS-System für Auftragsfertiger

OEE Analyser
Produktionsleistung gezielt und nachhaltig steigern
Hersteller: GAMED mbH Info: Herr Johannes Stimpfl Tel. 0316/27 86 60

uciMDE Maschinendatenerfassung
Maschinendatenerfassung kann getrennt oder integriert mit uciBDE/PZE eingesetzt werden

IF 6020 SAP
Zeiterfassung u. Zutrittskontrolle als Vorrechnerlösung für SAP-, Paisy-, People-Soft- u.

FactWork
Unternehmens-Software für Automatisierung, Anlagenbau, Maschinenbau und Kunststofftechnik

3D Simulation mit 3D Create von Visual Components [image] Internationale Fachmesse der Elektronik-Fertigung in München 13. - 16.11.2007, A5 Stand 207
3D Simulation: Vertriebsunterstützung, virtuelle Anlagenvalidierung und Digitale Fabrik

NC-flex
Variable Produktionsauftragssoftware und Rezepturverwaltung für Chemie und Nahrungsmittel

EBF-Systems WZB 9.0
PPS-System für den Werkzeugbau und den Formenbau

Diese Liste einschränken

Auszug aus dem SoftGuide Softwareführer und IT-Dienstleister-Guide © SoftGuide GmbH & Co. KG
Diese Seite bookmarken:
Bookmark bei: Mr. Wong Bookmark bei: Webnews Bookmark bei: Linkarena Bookmark bei: Yahoo Bookmark bei: Google Bookmark bei: Blinklist


pz_0067.htm
Quelle: http://www.softguide.de/prog_z/pz_0067.htm
Gespeichert am: 01.11.2007 17:59:18

FEKOR - Leitstand PPS SCM Supply Chain

Ein PPS-System zur Fertigungskoordinierung nach den Zielen Lieferfähigkeit und Kosten

B.: Betriebl. Anwendungsbereiche
 | B1 Produktion, Einkauf
 |  | B1.09 PPS, Produktionsplanung
 |  |  | FEKOR - Leitstand PPS SCM Supply Chain (Stichwörter: Fertigungskoordinierung, Fertigungsoptimierung, Termineinhaltung)

Hersteller: | FLS Fertigungsleitsysteme GmbH & Co. KG
Ansprechpartner: | Herr Dr. Hüttner Tel.: 02403/5564-0

Programmname: FEKOR - Leitstand PPS SCM Supply Chain Version: 6.5
Ein PPS-System zur Fertigungskoordinierung nach den Zielen Lieferfähigkeit und Kosten
Programmbeschreibung:
FEKOR - Leitstand PPS SCM Supply Chain (Stichwörter: Fertigungskoordinierung, Fertigungsoptimierung, Termineinhaltung)

FEKOR

  • Ein über bekannte PPS-Systeme hinausgehendes Instrument zur Fertigungskoordinierung nach den Zielen Lieferfähigkeit und Kosten.
  • Eine Software zur Real-time-Planung und zur Automatisierung der Planung, die auf die professionelle Unterstützung des Tagesgeschäftes in Betrieben gerichtet ist und durch ihre Konzeption bereichsübergreifende Hilfestellung leistet. Mit den Modulen Konsequenzenrechnung, Optimierung und Simulation haben Sie alle Prozesse entlang der logistischen Kette an einem Leitstand übersichtlich im Griff.
  • FEKOR ist dort zu Hause, wo kalkulatorische Gewinne auch nach der Fertigung noch erhalten bleiben sollen.

Der Produktname FEKOR steht für FErtigungsKOoRdinierung der besonderen Art. FEKOR ermöglicht die Koordination aller für die Fertigungsprozesse nötigen Schritte (supply chain) nach den Zielen Lieferfähigkeit und Kosten. Hieraus entsteht ein realsierbarer Gesamtplan, optimiert hinsichtlich Terminierung und Kosten.
Mit unseren Beschreibungsmethodiken können auch komplexe Strukturen abgebildet werden, so dass Unternehmensabläufe transparent werden und dabei doch noch verständlich bleiben. Diese hinterlegten Beschreibungen erfassen die Ressourcen eines Betriebes, die Abläufe (wann, wie, womit) im Unternehmen und alle relevanten Kostensätze des Betriebes.
Die Beschreibungen können dabei den veränderten Gegebenheiten in einem Unternehmen anwenderfreundlich angepasst werden. So ist es möglich, die Planung zu automatisieren und damit den Produktionsplaner und Materialdisponenten im Tagesgeschäft zu entlasten. Lager werden rechtzeitig und in der richtigen Höhe aufgefüllt, die dafür notwendigen Fertigungsschritte werden generiert und sind mit den Möglichkeiten im Betrieb bereits abgestimmt. Keine Prozesse werden vergessen, keine Ressourcen verschwendet oder überlastet, Materialien werden rechtzeitig bestellt. Engpässe und deren Verursacher oder Überkapazitäten sind im Voraus erkennbar, weil FEKOR in Feinplanungsqualität mit Blick in die Zukunft plant. Damit ist es möglich, schon heute gegenzusteuern, was sonst - ohne dieses Instrumentarium - zu kostspieligen Kurzfristreaktionen führen muss.

Mit der Optimierung bietet FEKOR das Mittel, die von FEKOR generierten Fertigungsaufträge innerhalb weniger Minuten nach Termin (Lieferfähigkeit) und Kosten optimal einzuplanen. Alle Verfügbarkeitsprüfungen der benötigten Ressourcen (Material, Aggregate, Maschinen, Personal) sind dann schon durchgeführt. Es entsteht ein sofort realisierbarer Praxisplan.

Die Konsequenzenrechnung bietet die Möglichkeit, die Auswirkungen von Störungen aller Art auf den bestehenden Produktionsplan über alle Fertigungs- und Lagerstufen zu erkennen, und dies innerhalb von Sekunden. Jetzt kann manuell umgeplant werden (jede manuelle Umplanung wird von einer Machbarkeitsprüfung begleitet) oder per Optimierung ein neuer Plan generiert werden. Wieder entsteht ein sofort realisierbarer Praxisplan.

Ein graphischer Leitstand, an dem online geplant werden kann, erlaubt Übersicht mit Weitblick. Sie sehen zu jeder Zeit, was passiert.

Mit dem Simulations-Modul von FEKOR sind Sie in der Lage, über die Kopie Ihres Betriebes, Veränderungen vorzunehmen, ohne den Betriebsablauf zu stören. So kann Sie FEKOR auch bei strategisch ausgerichteten Fragestellungen unterstützen.

FEKOR ist ein Instrument zur Unterstützung des supply chain managements und konzentriert sich auf alle Problemstellungen, die das Tagesgeschäft in der Fertigung mit sich bringt.


FLS - Nutzen
Quelle: http://www.fls.de/nutzen.htm
Gespeichert am: 01.11.2007 17:57:37
  • Home
  • Kunden
  • Produkt
  • Nutzen
    • Tagesgeschäft
    • Potenzial
    • Beispiel
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Das Tagesgeschäft mit FEKOR

FEKOR bildet den Betrieb in allen erforderlichen Details ab.

Reihenfolge der Aufträge
  • Ziele: Termin und Kosten
  • Optimierung
Ressourcen-Management
  • Arbeitsplatz
  • Aggregate
  • Personal
  • Material
Abhängigkeiten
  • supply chain
  • push and pull
  • reihenfolgeabhängige Rüstzeiten
  • Überlappung
  • Artikelgruppen- Bewirtschaftung
  • Chargenplanung
  • Zählstandspflege
Geschwindigkeit
  • Real-Time-Planung
FEKOR sichert Ihnen höhere Gewinne


FLS - Einheit aus Fertigungsplanung und Materialwirtschaft
Quelle: http://www.fls.de/einheit.htm
Gespeichert am: 01.11.2007 17:57:21
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Einheit

macht effizient

Koordinierte Abläufe in der Pro- duktionsplanung kann man nur dann gewährleisten, wenn die Material- wirtschaft und die Fertigungsplanung als logistische Einheit betrachtet wird. Nur ein ganzheitliches Zeit- und Ressourcenmanagement kann den Hauptzielen jedes Unternehmens gerecht werden:

Lieferfähigkeit

(Lieferzeit, Durchlaufzeit,
Reaktionszeit auf Kundenanfragen) 		maximaler Ertrag

(Arbeitsplätze, Anlagen, Personal,
Material, Aggregate)

Zum einen sind die Abhängigkeiten der Schritte entlang der Lieferkette (supply chain) zu komplex, als dass man getrennte Planungen in Materialwirtschaft bzw. Disposition und Fertigung vornehmen könnte.

Zum anderen ist die Reaktionszeit auf Störungen zu knapp bemessen, um auf herkömmliche Art und Weise die Auswirkungen seiner Aktivitäten über alle Fertigungs- und Lagerstufen prüfen zu können.

Die simultane, synchronisierte Einheit aus Material- und Fertigungsplanung ist erforderlich, damit Ihr Betrieb genau dann die Ressourcen hat, wenn diese zur Erledigung Ihrer Kundenaufträge gebraucht werden. Einheit bedeutet ferner für uns, Ihren Betrieb im Detail abzubilden, ohne die Effizienz des Ganzen aus den Augen zu verlieren.

äft entlang der Lieferkette effizient unterstützt werden muss. Es sind die chaotischen Zustände in vielen Unternehmen und die Markterfordernisse, deněa
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Einheit

macht effizient

Koordinierte Abläufe in der Pro- duktionsplanung kann man nur dann gewährleisten, wenn die Material- wirtschaft und die Fertigungsplanung als logistische Einheit betrachtet wird. Nur ein ganzheitliches Zeit- und Ressourcenmanagement kann den Hauptzielen jedes Unternehmens gerecht werden:

Lieferfähigkeit

(Lieferzeit, Durchlaufzeit,
Reaktionszeit auf Kundenanfragen) 		maximaler Ertrag

(Arbeitsplätze, Anlagen, Personal,
Material, Aggregate)

Zum einen sind die Abhängigkeiten der Schritte entlang der Lieferkette (supply chain) zu komplex, als dass man getrennte Planungen in Materialwirtschaft bzw. Disposition und Fertigung vornehmen könnte.

Zum anderen ist die Reaktionszeit auf Störungen zu knapp bemessen, um auf herkömmliche Art und Weise die Auswirkungen seiner Aktivitäten über alle Fertigungs- und Lagerstufen prüfen zu können.

Die simultane, synchronisierte Einheit aus Material- und Fertigungsplanung ist erforderlich, damit Ihr Betrieb genau dann die Ressourcen hat, wenn diese zur Erledigung Ihrer Kundenaufträge gebraucht werden. Einheit bedeutet ferner für uns, Ihren Betrieb im Detail abzubilden, ohne die Effizienz des Ganzen aus den Augen zu verlieren.

st.

  • Es ist der fehlende Weitblick, weswegen die heute zur Problemlösung ergriffenen Maßnahmen die Grundlage für dEc


FLS - Praxisbezug
Quelle: http://www.fls.de/praxisbezug.htm
Gespeichert am: 01.11.2007 17:57:03
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Praxisbezug

Was hat uns veranlasst, ein Produkt wie FEKOR zu entwickeln?

  • Es sind die unkoordinierten Abläufe, die hohen Lagerbestände, die Lieferengpässe, die Rückstände und die dadurch verursachten unnötigen Kosten.

  • Es ist der fehlende Überblick, der zu Krisensitzungen im Unternehmen führt und Hau-Ruck-Reaktionen auslöst.

  • Es ist der fehlende Weitblick, weswegen die heute zur Problemlösung ergriffenen Maßnahmen die Grundlage für die Schwierigkeiten von morgen bilden.

  • Es sind die Kosten, die im Tagesgeschäft der Fertigung unsinnig anfallen, weil sie nicht bereits in der Planung deutlich genug berücksichtigt und damit vermieden werden.

Beispiele, so denken wir, kann man in jedem Betrieb finden. Und das alles hat nichts mit der Unfähigkeit der Mitarbeiter zu tun. Die Komplexität der Aufgabenstellung und die fehlende Hilfestellung durch geeignete Software für das Tagesgeschäft in der Produktion verhindern effiziente Abläufe.

Ein Beispiel soll dies transparenter machen. 10 Aufträge sind auf einer Maschine zu verplanen. Hierfür ergeben sich 3,6 Millionen verschiedene Reihenfolgen, die auf Terminüberschreitung und Kosten des jeweiligen Auftrages an dieser Stelle durchgerechnet werden müssten. Zugleich gilt es zu prüfen, ob alle Ressourcen zum gewünschten Zeitpunkt zur Verfügung stehen.
Es sind die vielen Hinweise aus der Praxis, die uns deutlich machen, dass das Tagesgeschäft entlang der Lieferkette effizient unterstützt werden muss. Es sind die chaotischen Zustände in vielen Unternehmen und die Markterfordernisse, denen man mit der herkömmlichen Planung nicht mehr Herr werden kann.


FLS - Simulation
Quelle: http://www.fls.de/simulation.htm
Gespeichert am: 01.11.2007 17:56:56
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Simulation

Vorausschauendes Agieren

Sie simulieren betriebliche Situationen mit FEKOR , ohne auf eine Funktionalität zu verzichten und ohne das Tagesgeschäft zu stören. Das ist nicht schwer, weil Sie eine Kopie des realen Unternehmensbildes anlegen und daran jegliche Veränderungen vornehmen können.

Lassen Sie sich doch einmal folgende Fragen in Feinplanungsqualität beantworten:

  • Ist der Betrieb für eine geplante Produktionssteigerung geeignet?
  • Welche Anlagen müssen zusätzlich beschafft, welche können anderweitig genutzt werden?
  • Welche Auswirkungen hat die Reduzierung einzelner Lagerbestände?
  • Kann oder muss die Losgröße einzelner Artikel reduziert werden?
  • Welche Konsequenz hat die Veränderung des Produkt-Mix?
  • Ist es sinnvoll, Teile der Produktion in ein anderes Werk zu verlagern?
  • Sollen bestimmte Arbeitsgänge von einem Fremdfertiger übernommen werden?
  • und, und, und...
Überrascht? Wir zeigen Ihnen gerne den Weg.

ܮ$v%GTtƄ({D$m


FLS - Der Leitstand im Überblick
Quelle: http://www.fls.de/produkte_leitstand.htm
Gespeichert am: 01.11.2007 17:56:05
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Leitstand

Leitung mit Durchblick

Natürlich müssen sie die Abläufe in Ihrem Betrieb schnell überblicken können. Dafür haben wir einen Leitstand entwickelt, der seinen Namen verdient. Mit seiner Hilfe leiten Sie die Abläufe entlang der logistischen Kette und Sie können gezielt Informationen abrufen. Sie überblicken die zeitlichen Stati aller Aufträge und erkennen sowohl Engpässe als auch Wartephasen und deren Verursacher schon weit im Voraus. Sie machen auch Überkapazitäten ausfindig und können Kundenanfragen genauso schnell wie präzise beantworten.

Sie sind heute schon in der Lage, zukünftige Probleme zu beheben, bevor diese das Tagesgeschäft behindern. Chancen werden ersichtlich und können sinnvoll genutzt werden, bevor Sie verblassen. Der FEKOR-Leitstand setzt sich mit seiner grafischen Oberfläche, über die die Funktionen von FEKOR aufgerufen werden können, setzt sich von herkömmlichen Leitständen ab und bietet Ihnen ein Höchstmaß an Flexibilität, Kontrolle, Planungs- und Steuerungsqualität.

Unsere Versprechen können Sie auch sehen. Lassen Sie sich doch mal einen FEKOR Leitstand vorführen.

y"> Sie erkennen sofort, welche Arbeitsschritte jetzt so nicht mehr möglich sind und haben ständig Informationen darüber, was gerade geschieht und geschehen wird. Das dauert t
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Leitstand

Leitung mit Durchblick

Natürlich müssen sie die Abläufe in Ihrem Betrieb schnell überblicken können. Dafür haben wir einen Leitstand entwickelt, der seinen Namen verdient. Mit seiner Hilfe leiten Sie die Abläufe entlang der logistischen Kette und Sie können gezielt Informationen abrufen. Sie überblicken die zeitlichen Stati aller Aufträge und erkennen sowohl Engpässe als auch Wartephasen und deren Verursacher schon weit im Voraus. Sie machen auch Überkapazitäten ausfindig und können Kundenanfragen genauso schnell wie präzise beantworten.

Sie sind heute schon in der Lage, zukünftige Probleme zu beheben, bevor diese das Tagesgeschäft behindern. Chancen werden ersichtlich und können sinnvoll genutzt werden, bevor Sie verblassen. Der FEKOR-Leitstand setzt sich mit seiner grafischen Oberfläche, über die die Funktionen von FEKOR aufgerufen werden können, setzt sich von herkömmlichen Leitständen ab und bietet Ihnen ein Höchstmaß an Flexibilität, Kontrolle, Planungs- und Steuerungsqualität.

Unsere Versprechen können Sie auch sehen. Lassen Sie sich doch mal einen FEKOR Leitstand vorführen.


FLS - Konsequenzen
Quelle: http://www.fls.de/konsequenzen.htm
Gespeichert am: 01.11.2007 17:55:40
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Konsequenzen

Aktion statt Reaktion

Störungen gehören zum Tagesgeschäft in der Produktion. Wir wollen - das haben wir versprochen - eine Unterstützung für das Tagesgeschäft bieten. Deshalb kann FEKOR als Supply Chain Manager natürlich auch mit Störungen umgehen. Jede Abweichungen vom Plan ist eine Störung:

Wenn der Lieferant nur Teilmengen oder zu diesem Termin gar nicht liefern kann, das Personal nicht in der Höhe zur Verfügung steht, die Maschine oder das Aggregat kaputt geht, eine andere Maschine langsamer läuft oder Fehlteile produziert, FEKOR zeigt Ihnen die Auswirkung jeder Störung auf den bestehenden Fertigungsplan.

Weil Prozesse in der Produktion verzahnt sind, bleiben Störungen nie auf eine Maschine begrenzt, sondern weiten sich über viele Fertigungs- und Lagerstufen aus. FEKOR berücksichtigt alle Abhängigkeiten und erkennt die Auswirkungen auf den Plan.

Sie erkennen sofort, welche Arbeitsschritte jetzt so nicht mehr möglich sind und haben ständig Informationen darüber, was gerade geschieht und geschehen wird. Das dauert nicht lange, nur wenige Sekunden, garantiert. Sie finden schnell und vorausschauend Alternativen, weil FEKOR jede Ihrer Handlungen auf Machbarkeit überprüft und Ihnen auch die Kosten Ihres Tuns vor Augen führt, in Sekundenschnelle. Oder Sie machen aus der Störung eine Chance und lassen FEKOR einen der Situation angepassten neuen Plan generieren, und Sie fertigen wieder nach Termin und Kosten optimal.

Sie müssen schnell auf Störungen reagieren, weil die Produktion weiter laufen muss. FEKOR hilft Ihnen, schnell zu agieren, weil unsere Zielsetzung ist, dem Tagesgeschäft in der Fertigung dienlich zu sein. Dort wo Kosten den Gewinn beeinträchtigen.

d>
  • Home
  • <a href="http://www.fls.de/kunden


FEKOR - Produktionsoptimierung und Fertigungsoptimierung
Quelle: http://www.fls.de/produkte_produktionsoptimierung.htm
Gespeichert am: 01.11.2007 17:55:27
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Optimum

Produktions- und Fertigungsoptimierung

Mit FEKOR haben Sie die Kontrolle darüber, was Sie im Tagesgeschäft tun. Das ist aber nicht alles, was wir unter Hilfe verstehen und wozu wir FEKOR als Manager für die Fertigungsoptimierung verpflichtet haben.
FEKOR hat alle Informationen, um einen optimalen Produktionsplan nach den Unternehmenszielen Lieferfähigkeit und Kostenminimum zu erstellen. Bei der Produktionsoptimierung finden im System Vergleichsrechnungen statt, die neben Terminen Personal-, Anlage- und Aggregatekosten, Materialkosten, Mehrkosten der schlechteren Alternative, Rüstkosten sowie Lagerhaltungs- und Kapitalbindungskosten berücksichtigen.

Unterschiedliche Positionen der Fertigungsaufträge im Plan werden terminlich geprüft, kostenrechnerisch bewertet und mit anderen möglichen Positionen verglichen. Die FEKOR-Fertigungsoptimierung wählt die beste Reihenfolge nach dem Grundsatz: Wir können pünktlich liefern und produzieren mit minimalen Kosten entlang der Lieferkette.
Das System hat dabei schon längst dafür gesorgt, dass alle Ressourcen für die verschiedenen Fertigungsaufträge an den jeweiligen Positionen zur Verfügung stehen oder stehen werden. Sonst hätte es diese Reihenfolge nie vorgeschlagen. FEKOR-Pläne sind sofort umsetzbare Praxispläne. Keine Unterscheidung mehr in Grob- und Feinplanung, FEKOR plant alles in Feinplanungsqualität.

Das kann FEKOR, weil die hinterlegten Algorithmen eine Produktionsoptimierung innerhalb weniger Minuten erlauben - für den gesamten Betrieb mit all seinen Abhängigkeiten und Restriktionen. Wir beweisen es Ihnen, fordern Sie uns heraus!

mals verwenden, kurz: Es werden keine Ressourcen zu mehr als 100% ausgelastet.

Das bedeutet eine Erleichterung für den Fertigungsbetrieb, nach dem nicht nur Disponenten und Planer sc6l

  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Optimum

Produktions- und Fertigungsoptimierung

Mit FEKOR haben Sie die Kontrolle darüber, was Sie im Tagesgeschäft tun. Das ist aber nicht alles, was wir unter Hilfe verstehen und wozu wir FEKOR als Manager für die Fertigungsoptimierung verpflichtet haben.
FEKOR hat alle Informationen, um einen optimalen Produktionsplan nach den Unternehmenszielen Lieferfähigkeit und Kostenminimum zu erstellen. Bei der Produktionsoptimierung finden im System Vergleichsrechnungen statt, die neben Terminen Personal-, Anlage- und Aggregatekosten, Materialkosten, Mehrkosten der schlechteren Alternative, Rüstkosten sowie Lagerhaltungs- und Kapitalbindungskosten berücksichtigen.

Unterschiedliche Positionen der Fertigungsaufträge im Plan werden terminlich geprüft, kostenrechnerisch bewertet und mit anderen möglichen Positionen verglichen. Die FEKOR-Fertigungsoptimierung wählt die beste Reihenfolge nach dem Grundsatz: Wir können pünktlich liefern und produzieren mit minimalen Kosten entlang der Lieferkette.
Das System hat dabei schon längst dafür gesorgt, dass alle Ressourcen für die verschiedenen Fertigungsaufträge an den jeweiligen Positionen zur Verfügung stehen oder stehen werden. Sonst hätte es diese Reihenfolge nie vorgeschlagen. FEKOR-Pläne sind sofort umsetzbare Praxispläne. Keine Unterscheidung mehr in Grob- und Feinplanung, FEKOR plant alles in Feinplanungsqualität.

Das kann FEKOR, weil die hinterlegten Algorithmen eine Produktionsoptimierung innerhalb weniger Minuten erlauben - für den gesamten Betrieb mit all seinen Abhängigkeiten und Restriktionen. Wir beweisen es Ihnen, fordern Sie uns heraus!

t auch dem Einkauf behilflich, da FEKOR ihm sagt Was, Wann in Welcher Menge Wo benötigt wird, so dass Just in Time geliefert werden kann.

Mit FEKOR blicken Sie stE9i


FLS - Automatisierung
Quelle: http://www.fls.de/automatisierung.htm
Gespeichert am: 01.11.2007 17:54:47
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Automatisierung

Automatisierung Ja, ohne Eingriffsmöglichkeit Nein

Die an den "stehenden und liegenden Klötzchen" hinterlegten Beschreibungen ermöglichen Ihnen, die Planung mit FEKOR zu automatisieren. FEKOR verfolgt die Bestandsentwicklung aller Artikel und weiß Wann, Wie und Was getan werden muss, FEKOR generiert automatisch die Produktions- und Transportaufträge "in time" und ist auch dem Einkauf behilflich, da FEKOR ihm sagt Was, Wann in Welcher Menge Wo benötigt wird, so dass Just in Time geliefert werden kann.

Mit FEKOR blicken Sie ständig in die Zukunft ohne die Gegenwart zu vernachlässigen. FEKOR teilt Ihnen nicht nur mit Was, Wann in welcher Menge, Wo gebraucht wird, sondern wird auch selbständig tätig, wenn irgendwo, irgendwas, irgendwann nicht mehr nötig ist. FEKOR hat die Bestände unter Kontrolle, immer und alle. FEKOR sorgt dafür, dass alle notwendigen Artikel dann bereit stehen, wenn diese benötigt werden. Das schafft FEKOR durch seine Auffüllanalyse für den gesamten Betrieb, in nur wenigen Sekunden.

FEKOR kennt über Ihren Vertrieb die Kundenaufträge mit Menge und Liefertermin. FEKOR hat alle Bestände ständig im Visier und ist sofort darüber im Bilde, was an Ressourcen benötigt wird. Auf der anderen Seite haben Sie FEKOR in der Beschreibung mitgegeben, welche betrieblichen Ressourcen zu welchen Kostensätzen disponiert werden können. Weil FEKOR permanent über Verfügbarkeitsprüfungen die Anforderungen an den Betrieb mit dessen Möglichkeiten abgleicht, werden Sie keine Maschinen zur gleichen Zeit doppelt belegen, die selben Aggregate nicht zeitgleich mehrmals verwenden, kurz: Es werden keine Ressourcen zu mehr als 100% ausgelastet.

Das bedeutet eine Erleichterung für den Fertigungsbetrieb, nach dem nicht nur Disponenten und Planer schon lange suchen. Sie haben die Gewissheit dort effizient unterstützt zu werden, wo bisher eher Hürden aufgebaut als Hilfen angeboten wurden: Im Tagesgeschäft der Fertigung.


FLS - Transparenz
Quelle: http://www.fls.de/transparenz.htm
Gespeichert am: 01.11.2007 17:54:03
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Transparenz

Schnell und leicht verständlich

Sie kennen den Betrieb, oder jeder einzelne Mitarbeiter kennt ein Stückchen davon. Wir sammeln dieses Detailwissen. Wir erfassen die Anlagen und Aggregate, die Werkzeuge und das Personal. Wir ordnen allen Ressourcen die von Ihnen vorgegebenen Kostensätze zu, um auch gezielt nach Kosten planen zu können. Wir weisen den Aggregaten die von Ihnen bestimmten Rüstzeiten für Auf- und Abbauarbeiten zu, so dass auch die reihenfolgeabhängigen Rüstzeiten die Planung mitbestimmen.

FEKOR stellt für jeden Artikel fest, wann ein bestehender Bedarf nicht mehr gedeckt werden kann. Dem System sind die Wieder-beschaffungszeiten, die Sicherheitsbestände und Bestellgrenzen bekannt, so dass es rechtzeitig alles Notwendige veranlasst. FEKOR erkennt, ob die Artikel einen Produktions-, Bestell- oder Transport-auftrag erfordern. Es wird für jeden Artikel hinterlegt, welcher Auffüllvorgang gewünscht wird.
So kann eine anonyme Lagerfertigung (Losgröße) mit einer kundenbezogenen Auftragsfertigung beliebig verbunden (push and pull) werden.

Jedem Fertigungsauftrag sind die benötigten Ressourcen zugeordnet. FEKOR kennt die Maschinen, kann Alternativen berücksichtigen und entscheidet nach den von Ihnen zugelassenen Vorgaben, aber immer unter den Aspekten der Termineinhaltung und der Kosten. Das System weiß, welche Materialien für diesen Fertigungsauftrag in Form von Rohstoffen, Zukaufteilen und Halbfertigfabrikaten gebraucht werden und wie viel Personal eingesetzt werden muss. Es plant die richtigen Aggregate/Werkzeuge ein und berücksichtigt sowohl die hinterlegten Rüstzeiten, die Zykluszeiten und -mengen als auch die Verteilzeiten und Ausschussmengen.

Wir bedienen uns dabei einer verständlichen Art der Beschreibung. Mit unseren Klötzchen „Lager“ und „Fertigung“ schaffen wir einen verständlichen überblick über Ihre Produktionsabläufe. Mit dem stehenden Klötzchen „Lager“ beschreiben wir das Wann, das Was und das Wieviel getan werden muss, mit dem liegenden Klötzchen „Fertigung“ definieren wir das Wie und das Womit.
Damit haben Sie Transparenz in den Abläufen und Flexibilität in den Strukturen.

"info@fls.de">
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Transparenz

Schnell und leicht verständlich

Sie kennen den Betrieb, oder jeder einzelne Mitarbeiter kennt ein Stückchen davon. Wir sammeln dieses Detailwissen. Wir erfassen die Anlagen und Aggregate, die Werkzeuge und das Personal. Wir ordnen allen Ressourcen die von Ihnen vorgegebenen Kostensätze zu, um auch gezielt nach Kosten planen zu können. Wir weisen den Aggregaten die von Ihnen bestimmten Rüstzeiten für Auf- und Abbauarbeiten zu, so dass auch die reihenfolgeabhängigen Rüstzeiten die Planung mitbestimmen.

FEKOR stellt für jeden Artikel fest, wann ein bestehender Bedarf nicht mehr gedeckt werden kann. Dem System sind die Wieder-beschaffungszeiten, die Sicherheitsbestände und Bestellgrenzen bekannt, so dass es rechtzeitig alles Notwendige veranlasst. FEKOR erkennt, ob die Artikel einen Produktions-, Bestell- oder Transport-auftrag erfordern. Es wird für jeden Artikel hinterlegt, welcher Auffüllvorgang gewünscht wird.
So kann eine anonyme Lagerfertigung (Losgröße) mit einer kundenbezogenen Auftragsfertigung beliebig verbunden (push and pull) werden.

Jedem Fertigungsauftrag sind die benötigten Ressourcen zugeordnet. FEKOR kennt die Maschinen, kann Alternativen berücksichtigen und entscheidet nach den von Ihnen zugelassenen Vorgaben, aber immer unter den Aspekten der Termineinhaltung und der Kosten. Das System weiß, welche Materialien für diesen Fertigungsauftrag in Form von Rohstoffen, Zukaufteilen und Halbfertigfabrikaten gebraucht werden und wie viel Personal eingesetzt werden muss. Es plant die richtigen Aggregate/Werkzeuge ein und berücksichtigt sowohl die hinterlegten Rüstzeiten, die Zykluszeiten und -mengen als auch die Verteilzeiten und Ausschussmengen.

Wir bedienen uns dabei einer verständlichen Art der Beschreibung. Mit unseren Klötzchen „Lager“ und „Fertigung“ schaffen wir einen verständlichen überblick über Ihre Produktionsabläufe. Mit dem stehenden Klötzchen „Lager“ beschreiben wir das Wann, das Was und das Wieviel getan werden muss, mit dem liegenden Klötzchen „Fertigung“ definieren wir das Wie und das Womit.
Damit haben Sie Transparenz in den Abläufen und Flexibilität in den Strukturen.

ter" content="10 days"> <div id="main_cWEn


FLS - Vorteile
Quelle: http://www.fls.de/vorteile.htm
Gespeichert am: 01.11.2007 17:53:43
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Vorteile

Der FEKOR-Leitstand bietet wesentliche Vorteile

FEKOR - Leitstand
  • Der FEKOR-Leitstand verschafft volle Kontrolle über Fertigung und Dispo- sition mit weitem Horizont und macht Betriebsgeschehen transparent.

  • Die übersichtliche Plantafel visualisiert Fertigungsprozesse und deren Ab- hängigkeiten untereinander.

  • Betriebsweite Konsequenzen von Planungsaktionen werden sekunden- schnell berechnet!

  • Kostenintensive Rüst-, Warte- und Liegezeiten werden durch sinnvolle Reihenfolgebildung vermieden.

  • Kapitalbindende Zwischenlagerungen werden abgebaut und setzen Liquidität frei.

  • Fertigungsplanung und Materialwirtschaft bilden in FEKOR eine untrennbare logistische Einheit, wodurch der tatsächliche Materialfluss im Betrieb vorausberechnet wird. Die Abstimmung zwischen Fertigungsplanern und Materialdisponenten wird dadurch erleichtert und auf Kundenwünsche kann schnell und flexibel reagiert werden.

Neugierig geworden?

Wir präsentieren Ihnen gerne unverbindlich FEKOR,
wobei wir dabei auf Ihre besonderen Belange eingehen können.

  • - Transparenz
    • Home
    • Kunden
    • Produkt
      • Leitstand
        • - Vorteile
        • - Transparenz
        • - Automatisierung
        • - Optimum
        • - Konsequenzen
        • - Leitstand
        • - Simulation
        • - Praxisbezug
        • - Einheit
    • Nutzen
    • Service
    • Unternehmen
    • Broschüre
    • Impressum

    Vorteile

    Der FEKOR-Leitstand bietet wesentliche Vorteile

    FEKOR - Leitstand
    • Der FEKOR-Leitstand verschafft volle Kontrolle über Fertigung und Dispo- sition mit weitem Horizont und macht Betriebsgeschehen transparent.

    • Die übersichtliche Plantafel visualisiert Fertigungsprozesse und deren Ab- hängigkeiten untereinander.

    • Betriebsweite Konsequenzen von Planungsaktionen werden sekunden- schnell berechnet!

    • Kostenintensive Rüst-, Warte- und Liegezeiten werden durch sinnvolle Reihenfolgebildung vermieden.

    • Kapitalbindende Zwischenlagerungen werden abgebaut und setzen Liquidität frei.

    • Fertigungsplanung und Materialwirtschaft bilden in FEKOR eine untrennbare logistische Einheit, wodurch der tatsächliche Materialfluss im Betrieb vorausberechnet wird. Die Abstimmung zwischen Fertigungsplanern und Materialdisponenten wird dadurch erleichtert und auf Kundenwünsche kann schnell und flexibel reagiert werden.

    Neugierig geworden?

    Wir präsentieren Ihnen gerne unverbindlich FEKOR,
    wobei wir dabei auf Ihre besonderen Belange eingehen können.

    m>FEKOR - Ein über bekannte PPS-Systeme hinausgehendes Instrument zur Fertigungskoordinierung nach den Maximen Lieferfähigkeit und Kosten. </h2


FLS - Software zur Fertigungsplanung und Fertigungssteuerung
Quelle: http://www.fls.de/produkt.htm
Gespeichert am: 01.11.2007 17:53:19
  • Home
  • Kunden
  • Produkt
    • Leitstand
      • - Vorteile
      • - Transparenz
      • - Automatisierung
      • - Optimum
      • - Konsequenzen
      • - Leitstand
      • - Simulation
      • - Praxisbezug
      • - Einheit
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Produkt

FEKOR - Ein über bekannte PPS-Systeme hinausgehendes Instrument zur Fertigungskoordinierung nach den Maximen Lieferfähigkeit und Kosten.

  • FEKOR ist ein über bekannte PPS-Systeme hinausgehendes Instrument zur Fertigungsplanung und Fertigungssteuerung nach den Maximen Lieferfähigkeit und Kosten.
  • Mit FEKOR planen Sie das operative Tagesgeschäft.
  • Die FEKOR-Optimierung steigert die Liefertreue bei gleichzeitiger Reduzierung der Kosten. Dabei werden die tatsächlich verfügbaren Ressourcen Material, Personal, Maschinen und Fertigungshilfsmittel optimal genutzt.

h4Aect!5{m`?


FLS - Kunden
Quelle: http://www.fls.de/kunden.htm
Gespeichert am: 01.11.2007 17:53:00
  • Home
  • Kunden
  • Produkt
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

Kunden Gehen Sie mit der Maus auf die Firmenlogos, um weitere Informationen zu erhalten!

  • Automobilzulieferer
  • Lebensmittell
  • Elektroindustrie
  • Verpackungsindustrie
  • Kunststoffverarbeiter
  • Halbleiterhersteller
  • Bauzulieferer
  • Sanitärartikelindustrie
  • Gummi
ängt von Ihrer Zuverlässigkeit ab. Diese wird wesentlich durch Ihre prompte Lieferfähigkeit bestimmt. Durch intelligente Algorithmen und Operations Research-Methoden verbessert FEKOR Ihre Liefersituation und schafft durch vorausschauende Produktionsplanung die Zuverlässigkeit, die Sie von Ihren Wettbewerbern abh


FLS - FEKOR Software für Produktionsplanung und Produktionssteuerung
Quelle: http://www.fls.de/
Gespeichert am: 01.11.2007 17:52:26
  • Home
  • Kunden
  • Produkt
  • Nutzen
  • Service
  • Unternehmen
  • Broschüre
  • Impressum

FEKOR

Software für Produktionsplanung und Produktionssteuerung

Steigern Sie Ihre Lieferfähigkeit

Die Zufriedenheit Ihrer Kunden hängt von Ihrer Zuverlässigkeit ab. Diese wird wesentlich durch Ihre prompte Lieferfähigkeit bestimmt. Durch intelligente Algorithmen und Operations Research-Methoden verbessert FEKOR Ihre Liefersituation und schafft durch vorausschauende Produktionsplanung die Zuverlässigkeit, die Sie von Ihren Wettbewerbern abhebt.

Maximieren Sie Ihre Gewinne

Die Kosten eines Unternehmens entstehen zu 70-90% in der Produktion. Mit FEKOR sparen Sie 3-10% dieser Produktionskosten ein. Das System berücksichtigt bei der Produktionsplanung und der Produktionssteuerung alle unternehmensrelevanten Faktoren. Es garantiert Ihnen den effizienten Einsatz von Maschinen und Personal, die Transparenz bezüglich des Wareneinsatzes und damit niedrigere Warenbestände.


bwl0PPS

Klicken Sie links in der Navigationsleiste auf ein Dokument, um es anzuzeigen.

Dieses Album wurde erstellt mit Web-Recherche